The following menus are available in the menu bar: 
File

Opens the File menu, containing file functions such as opening, saving and closing that you are already familiar with from Windows.

Edit

Opens the Edit menu, containing editing functions for the files in the selection screen such as cutting, copying and deleting that you are already familiar with from Windows. You can also change the audio file in different ways, insert files and track splits and activate automatic pause detection.

View

Opens the View menu offering the possibilty of individually adjusting the menu bar and toolbar, and enlarging or reducing the view of the project. In addition, you can change the view of the audio file, show and hide windows and display information about the loaded audio file.

Audio

Opens the Audio menu that offers the possibility of recording, playing and stopping audio files.

Volume

Opens the Volume menu with the option of changing the volume of the opened audio file. You can also choose from different Fade In and Fade Out methods.

Tools

Opens the Tools menu that offers the possibility of editing the opened audio file using a variety of tools.

Effects

Opens the Effects menu with the option to edit the opened audio file using a variety of effects.

Enhancement

Opens the Enhancement menu with the option to edit the sound of the opened audio file.

Plug-ins

Opens the Plug-ins menu with the option to carry out settings for DirectX as well as for VST plug-ins.

Windows

Opens the Windows menu, which allows all windows to be closed at once.

Options

Opens the Options menu with the option to configure the program.

Help

Opens the Help menu that offers the possibility of calling up online help and viewing the version number and other registration data.

 


Menu Bar