Nella barra di menu sono disponibili i seguenti menu: 
File

Consente di aprire il menu File contenente le funzioni relative ai file, quali l’apertura, il salvataggio e la chiusura, tipiche dell’ambiente Windows.

Modifica

Consente di aprire il menu Modifica contenente le funzioni di modifica per i file nella schermata di selezione, come tagliare, copiare ed eliminare, uguali a quelle di Windows. È inoltre possibile modificare in modi diversi il file audio, inserire file e divisioni tracce e attivare il rilevamento automatico del silenzio.

Visualizza

Consente di aprire il menu Visualizza che permette di personalizzare la barra dei menu e la barra degli strumenti e di ingrandire o ridurre la visualizzazione del progetto. È inoltre possibile modificare la visualizzazione del file audio, mostrare e nascondere le finestre e visualizzare le informazioni sul file audio caricato.

Audio

Consente di aprire il menu Audio per registrare, riprodurre e interrompere i file audio.

Volume

Consente di aprire il menu Volume contenente le opzioni per la modifica del volume del file audio aperto. È possibile selezionare i metodi Fade In – Dissolvenza in ingresso e Fade Out – Dissolvenza in uscita.

Strumenti

Consente di aprire il menu Strumenti contenente le opzioni per la modifica del file audio aperto utilizzando diversi strumenti.

Effetti

Consente di aprire il menu Effetti contenente le opzioni per la modifica del file audio aperto utilizzando diversi effetti.

Miglioramenti

Consente di aprire il menu Miglioramenti contenente le opzioni per la modifica del suono del file audio aperto.

Plug-in

Consente di aprire il menu Plug-in contenente le opzioni per l’impostazione dei plug-in DirectX e VST.

Finestre

Consente di aprire il menu Finestre per chiudere contemporaneamente tutte le finestre.

Opzioni

Consente di aprire il menu Opzioni contenente le opzioni per la configurazione del programma.

?

Consente di aprire il menu Guida nel quale è possibile richiamare la guida in linea e di visualizzare il numero di versione e altri dati di registrazione.

 


Barra dei menu