메뉴 모음에서는 다음 메뉴를 사용할 수 있습니다. 
파일

열기, 저장 및 닫기 등과 같이 Windows에서 이미 익숙한 파일 기능이 들어 있는 파일 메뉴를 엽니다.

편집

Windows와 비슷한 잘라내기, 복사, 삭제 등과 같이 선택 화면에서 파일을 편집하는 기능이 들어 있는 편집 메뉴를 엽니다. 또한 오디오 파일을 다른 방법으로 변경하고, 파일을 삽입하고, 트랙을 나누고, 자동 일시 정지 감지를 활성화할 수도 있습니다.

보기

메뉴 모음과 도구 모음을 개별적으로 조정하고 프로젝트의 보기를 확대 또는 축소할 수 있는 보기 메뉴를 엽니다. 또한 오디오 파일 보기를 변경하고, 창을 표시하거나 숨기고, 로드된 오디오 파일에 대한 정보를 표시할 수도 있습니다.

오디오

오디오 파일을 녹음, 재생 및 중지할 수 있는 오디오 메뉴를 엽니다.

음량

열린 오디오 파일의 음량 변경에 대한 옵션이 있는 음량 메뉴를 엽니다. 여러 페이드 인페이드 아웃 방법 중에서 선택할 수도 있습니다.

도구

다양한 도구를 사용하여 열려 있는 오디오 파일을 편집할 수 있는 도구 메뉴를 엽니다.

효과

열린 오디오 파일을 다양한 효과를 사용하여 편집하기 위한 옵션이 들어 있는 효과 메뉴를 엽니다.

향상

열린 오디오 파일의 사운드를 편집하기 위한 옵션이 들어 있는 향상 메뉴를 엽니다.

플러그인

DirectX 및 VST 플러그인에 대한 설정을 수행하기 위한 옵션이 들어 있는 플러그인 메뉴를 엽니다.

Windows

모든 창을 한 번에 닫을 수 있는 기능이 들어 있는 메뉴를 엽니다.

옵션

프로그램을 구성하는 옵션이 있는 옵션 메뉴를 엽니다.

도움말

온라인 도움말을 열고 버전 번호 및 기타 등록 데이터를 볼 수 있는 도움말 메뉴를 엽니다.

 


메뉴 모음