De volgende menu’s zijn beschikbaar in de menubalk: 
Bestand

Hiermee opent u het menu Bestand dat reeds vertrouwde functies bevat die u ook uit Windows kent om bijvoorbeeld bestanden te openen, op te slaan en te sluiten.

Bewerken

Het menu Bewerken bevat bewerkingsfuncties voor de bestanden in het selectievenster die u ook uit Windows kent, zoals Knippen, Kopiƫren en Verwijderen. Daarnaast kunt u audiobestanden op verschillende manieren aanpassen, bestanden en track-splitsingen invoegen en de automatische pauzedetectie activeren.

Weergave

Hiermee opent u het menu Weergave waarmee u de menubalk en de werkbalk individueel kunt aanpassen en de weergave van het project vergroten of verkleinen. Daarnaast kunt u een andere weergave voor audiobestanden selecteren, vensters tonen of verbergen en informatie weergeven over het geladen audiobestand.

Audio

Het menu Audio biedt opties voor het opnemen, afspelen en stoppen van audiobestanden.

Volume

Hiermee opent u het menu Volume waarin u het volume van een geopend audiobestand kunt wijzigen. U kunt ook kiezen uit de verschillende methodes voor Infaden en Uitfaden.

Extra

Hiermee opent u het menu Extra dat u de mogelijkheid biedt het geopende geluidsbestand te bewerken met verschillende gereedschappen.

Effecten

Hiermee opent u het menu Effecten waarin u het geluid van geopende audiobestand kunt bewerken met behulp van verschillende hulpprogramma’s.

Verbetering

Hiermee opent u het menu Verbetering waarin u het geluid van een geopend audiobestand kunt bewerken.

Plug-ins

Hiermee opent u het menu Plug-ins waarin u naast de instellingen voor DirectX ook VST-plug-ins kunt uitvoeren.

Windows

Via het menu Vensters kunt u alle venster tegelijkertijd sluiten.

Opties

Hiermee opent u het menu Opties dat u de mogelijkheid biedt om het programma te configureren.

Help

Met het menu Help kunt u de online-help openen, het versienummer bekijken en overige registratiegegevens bekijken.

 


Menubalk